no pop-up

oscam-filebase
6
Joined: October 28th, 2015, 10:13 pm

October 28th, 2015, 10:17 pm

I have successfully installed the plugin, but I can not get it back which appears the pop-up with the note that this forum used tapatalk

oscam-filebase
6
Joined: October 28th, 2015, 10:13 pm

November 11th, 2015, 8:11 pm

no one has an idea?

User avatar
dmilasin
Joined: March 29th, 2014, 10:11 pm

November 11th, 2015, 9:13 pm

oscam-filebase wrote: no one has an idea?
Do you have some error on page about tapatalk (for me same thing I have some error but no help) https://support.tapatalk.com/index.php?threads/31980/

Poslano sa mog SM-P600 koristeći Tapatalk

oscam-filebase
6
Joined: October 28th, 2015, 10:13 pm

November 12th, 2015, 9:09 pm

in my mobiquo folder following is entered in my error_log:

[12-Nov-2015 20:56:36 UTC] PHP Deprecated: Automatically populating $HTTP_RAW_POST_DATA is deprecated and will be removed in a future version. To avoid this warning set 'always_populate_raw_post_data' to '-1' in php.ini and use the php://input stream instead. in Unknown on line 0

maybe help?

loppis
Joined: May 14th, 2015, 4:09 am

January 13th, 2016, 6:06 am

For me, the pop-up came back once I put tapadetect.js into my mobiquo folder...

Here's my thread about this issue :

tapadetect.js not found
https://support.tapatalk.com/index.php? ... und.32749/

User avatar
dmilasin
Joined: March 29th, 2014, 10:11 pm

January 13th, 2016, 6:12 am

From Where you download tapatalk. js

Poslano sa mog D6603 koristeći Tapatalk


User avatar
dmilasin
Joined: March 29th, 2014, 10:11 pm

January 13th, 2016, 6:16 am

Thanks I'll try with that

Poslano sa mog D6603 koristeći Tapatalk

loppis
Joined: May 14th, 2015, 4:09 am

January 13th, 2016, 6:17 am

Try and let me know if it works for you as well ;)

User avatar
dmilasin
Joined: March 29th, 2014, 10:11 pm

January 13th, 2016, 6:17 am

Ok

Poslano sa mog D6603 koristeći Tapatalk