Kunena plugin and Joomla 3.5/php 7 support

saspilotadmin
Joined: January 7th, 2015, 9:36 am

February 10th, 2016, 9:34 am

"Soon" Joomla will release version 3.5 with php7 support, and Kunena forum will come with version 5 also supporting php7.

Is there plans for Kunena plugin to support php7 on release of Kunena ver 5?